» Ubuntu » Paketit

Error

two or more packages specified (fglrx-amdcccle hardy-updates)