» Ubuntu » Paketit

Error

two or more packages specified (linux-restricted-modules-2.6.24-28-server hardy-updates)