» Ubuntu » Paketit

Error

two or more packages specified (mozilla-calendar hardy-updates)