» Ubuntu » Paketit

Error

two or more packages specified (postgresql-contrib hardy-updates)