» Ubuntu » Paketit

Error

two or more packages specified (mono-smcs hardy-updates)