» Ubuntu » Paketit

Error

two or more packages specified (mozilla-chatzilla hardy-updates)