» Ubuntu » Paketit

Error

two or more packages specified (mumble-server hardy-updates)