» Ubuntu » Paketit

Error

two or more packages specified (mythphone hardy-updates)