» Ubuntu » Paketit

Error

two or more packages specified (nautilus-sendto hardy-updates)