» Ubuntu » Paketit

Error

two or more packages specified (freeradius-dialupadmin hardy-updates)