» Ubuntu » Paketit

Error

two or more packages specified (nic-restricted-firmware-2.6.24-27-386-di hardy-updates)