» Ubuntu » Paketit

Error

two or more packages specified (ntpdate hardy-updates)