» Ubuntu » Paketit

Error

two or more packages specified (parport-modules-2.6.24-25-386-di hardy-updates)