» Ubuntu » Paketit

Error

two or more packages specified (pulseaudio-module-lirc-dbg hardy-updates)