» Ubuntu » Paketit

Error

two or more packages specified (python-avahi hardy-updates)