» Ubuntu » Paketit

Error

two or more packages specified (listen hardy-updates)