» Ubuntu » Paketit

Error

two or more packages specified (syslinux hardy-updates)