» Ubuntu » Paketit

Error

two or more packages specified (apport hardy-updates)