» Ubuntu » Paketit

Error

two or more packages specified (virtualbox-ose-modules-rt hardy-updates)