» Ubuntu » Paketit

Error

two or more packages specified (phpmyadmin hardy-updates)