» Ubuntu » Paketit

Error

two or more packages specified (tomcat5.5 hardy-updates)