» Ubuntu » Paketit

Error

two or more packages specified (xemacs21-gnome-nomule hardy-updates)