» Ubuntu » Paketit

Error

two or more packages specified (cream hardy)