» Ubuntu » Paketit

Error

two or more packages specified (avant-window-navigator hardy)