» Ubuntu » Paketit

Error

two or more packages specified (gimmie hardy)