» Ubuntu » Paketit

Error

two or more packages specified (kompose hardy)