» Ubuntu » Paketit

Error

two or more packages specified (libofbis-dev hardy)