» Ubuntu » Paketit

Error

two or more packages specified (libsyncml-utils hardy)