» Ubuntu » Paketit

Error

two or more packages specified (libx11-6 hardy)