» Ubuntu » Paketit

Error

two or more packages specified (mysql-navigator hardy)