» Ubuntu » Paketit

Error

two or more packages specified (teamspeak-server hardy)