» Ubuntu » Paketit

Error

two or more packages specified (armagetron-common hardy)