» Ubuntu » Paketit

Error

two or more packages specified (automake1.8 hardy)