» Ubuntu » Paketit

Error

two or more packages specified (bison-doc hardy)