» Ubuntu » Paketit

Error

two or more packages specified (cabextract hardy)