» Ubuntu » Paketit

Error

two or more packages specified (ccache hardy)