» Ubuntu » Paketit

Error

two or more packages specified (cedar-backup2 hardy)