» Ubuntu » Paketit

Error

two or more packages specified (centerim hardy)