» Ubuntu » Paketit

Error

two or more packages specified (childsplay-plugins hardy)