» Ubuntu » Paketit

Error

two or more packages specified (choosewm hardy)