» Ubuntu » Paketit

Error

two or more packages specified (claws-mail-mailmbox-plugin hardy)