» Ubuntu » Paketit

Error

two or more packages specified (cpp-4.1 hardy)