» Ubuntu » Paketit

Error

two or more packages specified (d4x-common hardy)