» Ubuntu » Paketit

Error

two or more packages specified (dbmail-mysql hardy)