» Ubuntu » Paketit

Error

two or more packages specified (debian-edu-archive-keyring-udeb hardy)