» Ubuntu » Paketit

Error

two or more packages specified (deskbar-applet hardy)