» Ubuntu » Paketit

Error

two or more packages specified (emacs21-nox hardy)