» Ubuntu » Paketit

Error

two or more packages specified (extremetuxracer-gimp-dev hardy)