» Ubuntu » Paketit

Error

two or more packages specified (fbreader hardy)