» Ubuntu » Paketit

Error

two or more packages specified (flickrfs hardy)